Płyta grzejna wyświetla komunikat o błędzie E5

Problem

  • Płyta grzejna wyświetla komunikat o błędzie E5

Dotyczy

  • płyta indukcyjna do zabudowy
  • kuchenka wolnostojąca z płytą indukcyjną

Rozwiązanie

1. Odłączyć urządzenie od zasilania na co najmniej 30 sekund.

Podłączyć urządzenie i ponownie je włączyć.

2. Skontaktować się z autoryzowanym centrum serwisowym

Jeśli powyższe wskazówki nie pozwolą rozwiązać problemu, zaleca się zamówienie wizyty serwisanta w celu diagnozy problemu i naprawy urządzenia.

Ostrzeżenie: nie zaleca się użytkowania urządzenia do czasu całkowitego wyeliminowania problemu. Należy odłączyć urządzenie od zasilania i nie podłączać go ponownie do czasu uzyskania pewności, że wyeliminowano wszystkie nieprawidłowości.


Przyczyna

  • Komunikat o błędzie E5 sygnalizuje problem z fazą lub napięciem zasilania.

Czy ten artykuł był pomocny?

Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Zarezerwuj serwis

Części zamienne i akcesoria

Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.

Do sklepu internetowego