Płyta grzejna wyświetla komunikat o błędzie E9
Problem
- Płyta grzejna wyświetla komunikat o błędzie E9 lub podobny zaczynający się od E9xx
- Kod błędu E9 na płycie indukcyjnej
Dotyczy
- elektryczna płyta grzejna
- płyta indukcyjna
Rozwiązanie
1. Odłącz płytę grzejną od zasilania na co najmniej 30 sekund.
Podłączyć urządzenie i ponownie je włączyć.
Uwaga: W przypadku urządzeń do zabudowy nie jest konieczne fizyczne odłączanie kabla - urządzenie można odłączyć za pomocą domowego wyłącznika prądowego RCD.
Jeśli po 1 minucie pracy alarm nadal występuje, zalecamy kontakt z Biurem Obsługi Klienta Electrolux
Ostrzeżenie: nie zaleca się użytkowania urządzenia do czasu całkowitego wyeliminowania problemu. Należy odłączyć urządzenie od zasilania i nie podłączać go ponownie do czasu uzyskania pewności, że wyeliminowano wszystkie nieprawidłowości.
Przyczyna
- Kod błędu E9 lub podobny zaczynający się od E9xx wskazuje to na potencjalny problem z układem elektronicznym. Reset płyty może rozwiązać ten problem.
Czy ten artykuł był pomocny?
Powiązane artykuły
- Jakie naczynia są odpowiednie do płyt indukcyjnych?
- Czy mogę położyć matę ochronną na płycie indukcyjnej?
- Karta gwarancyjna AEG
- Przebarwienia na szkle płyty indukcyjnej - przykłady i przyczyny
- Jak wyłączyć funkcję Hob2Hood w płycie i okapie?
- Jak korzystać z funkcji zabezpieczenie przed dziećmi i blokady ustawień w płycie indukcyjnej AEG
- Płyta grzejna wyświetla komunikat o błędzie E0/E1
- Schemat instalacji płyty indukcyjnej - objaśnienie
- Czy płyty grzewcze można podłączyć do instalacji jednofazowej?
- Płyta grzejna wyświetla komunikat H
Części zamienne i akcesoria AEG
Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.