Płyta wyświetla komunikat o kodzie błędu F

Problem

  • Płyta / kuchenka wyświetla symbol "F"

Dotyczy

  • płyta indukcyjna
  • kuchenka z płytą indukcyjną

Rozwiązanie

1. Komunikat „F” pokazuje się jako migający symbol - problem związany z rejestracją naczynia na polu indukcyjnym

2. Komunikat „F” wyświetla się w sposób ciągły - wskazuje na błąd połączenia lub brak fazy.

  • Urządzenie powinno zostać sprawdzone przez wykwalifikowanego elektryka/technika serwisu

Jeśli powyższe porady nie rozwiążą problemu, zalecamy kontakt z Biurem Obsługi Klienta Electrolux

Wskazówki dotyczące oszczędzania energii podczas korzystania z piekarnika i płyty grzejnej

Przy gwałtownie rosnących cenach energii nigdy nie było lepszego czasu, aby zastanowić się, w jaki sposób używasz urządzeń w domu, aby oszczędzać energię i pieniądze. Oprócz wsparcia budżetu domowego, przyniesie to również korzyści naszej planecie, zmniejszając emisję CO2.

Oto kilka pomocnych wskazówek, jak zmniejszyć zużycie energii podczas korzystania z piekarnika i płyty grzejnej

  • Nie otwieraj piekarnika, aby sprawdzić jak przebiega proces gotowania. Stracisz ciepło i wilgoć, a potrawa będzie się piec dłużej, zużywając więcej energii
  • Gotuj w niższej temperaturze. Może to potrwać dłużej, ale zmniejsza zużycie energii o 20% i zapewnia lepszy smak i jakość potraw
  • Przed gotowaniem wyjmij nieużywane akcesoria z piekarnika
  • Umieść garnki na środku strefy gotowania przed jej włączeniem. Umieść najmniejsze naczynia w mniejszych strefach
  • Jeśli to możliwe, dokończ gotowanie na płycie z wykorzystaniem ciepła resztkowego

Zobacz inne przydatne wskazówki dotyczące oszczędzania energii

Skuteczne wskazówki dotyczące oszczędzania energii w Twoim domu

Przyczyna

  • Na polu grzejnym umieszczono nieodpowiednie lub zbyt małe naczynie bądź nie umieszczono na nim żadnego naczynia

Czy ten artykuł był pomocny?

Części zamienne i akcesoria

Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.

Do sklepu internetowego

Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Zarezerwuj wizytę serwisową

Znajdź instrukcję obsługi

Znajdź rozwiązanie swojego problemu lub pobierz instrukcję obsługi urządzenia.

Znajdź instrukcję

Kontakt z nami

Potrzebujesz dodatkowej pomocy? Jeśli nie masz pewności, jak postępować lub nie możesz znaleźć tego, czego szukasz, skontaktuj się z nami. Nasz zespół obsługi klienta chętnie Ci pomoże.

Skontaktuj się z nami

Zarejestruj urządzenia

Zarejestruj swoje urządzenia w MyAEG i znajdź wszystko, czego potrzebujesz w jednym miejscu.

Zarejestruj produkt