Urządzenia z funkcja Connectivity - nie można zarejestrować urządzenia
Problem
- Nie można zarejestrować urządzenia
Dotyczy
- Urządzenia z funkcją Connectivity
Rozwiązanie
Sprawdź, czy połączenie sieciowe WiFi jest zaktualizowane i zaszyfrowane
Wykonaj następujące czynności, aby pomyślnie połączyć urządzenie:
1. Znajdź połączenie WiFi na liście dostępnych sieci na wybranym urządzeniu mobilnym.
- Jeśli obok nazwy sieci WiFi zobaczysz ikonę kłódki, oznacza to, że korzystasz z jakiejś formy szyfrowania. Jeśli nie, przejdź do kroku 2.
- Sprawdź ustawienia konfiguracji sieci WiFi pod kątem używanego rodzaju szyfrowania.
- Wybierz WPA2, jeśli jest dostępny, i przejdź do kroku 3. Jeśli WPA2 nie jest dostępny, przejdź do kroku 2.
2. Sprawdź, czy router obsługuje WPA2 jako formę szyfrowania. Jeśli tak, przejdź do kroku 3.
Jeśli router nie obsługuje protokołu szyfrowania WPA2, prawdopodobnie trzeba zaktualizować router.
3. Przejdź do ustawień konfiguracji sieci, aby skonfigurować nazwę sieci WiFi i hasło.
- Konieczne może być ponowne uruchomienie routera, aby zakończyć proces.
- Wybierz nowe połączenie sieciowe WiFi na każdym urządzeniu i wprowadź hasło.
Przyczyna
- Połączenie sieciowe WiFi może być nieszyfrowane LUB samo szyfrowanie może być nieaktualne. Zaktualizowane i zaszyfrowane połączenie sieciowe jest warunkiem koniecznym do uruchomienia aplikacji.
Czy ten artykuł był pomocny?
Powiązane artykuły
- Podczas cyklu prania samoczynnie włącza się pauza
- Pralka nie działa / nie reaguje
- Pralka wyświetla komunikat o błędzie EF0, EFo, EF3 lub emituje 15 sygnałów dźwiękowych/15 mignięć, z pralki wycieka woda
- Ubrania nie pachną po praniu w pralce
- Nowa pralka nosi widoczne ślady uszkodzenia, nowa pralka nie działa prawidłowo
- Włókna, kłaczki pojawiają się na tkaninach po zakończeniu prania
- Dlaczego pralka nie kończy programu lub nie wiruje? Wskazówki dla użytkowników
- Jak prać mikrofibrę?
- Uszczelka bębna pralki jest pofałdowana
- Pralka wyświetla "CLE"