Urządzenie ma przebicie na obudowie / Urządzenie razi prądem
Problem
- Urządzenie ma przebicie na obudowie
- Urządzenie razi prądem
Dotyczy
- Piekarniki
- Pralki
- Suszarki
- Zmywarki
- Chłodziarko-Zamrażarki
- Chłodziarki
- Zamrażalki
- Okapy
- Mikrofalówki
- Pralko-Suszarki
Rozwiązanie
- Prosimy o podłączenie urządzenia bezpośrednio do gniazdka elektrycznego wyposażonego w uziemienie.
- W przypadku braku oczekiwanych rezultatów zaleca się kontakt z Biurem Obsługi Klienta
UWAGA!
Nie korzystaj z urządzenia, jeśli obserwowane są wymienione objawy. Dla zapewnienia bezpieczeństwa, należy niezwłocznie odłączyć urządzenie od źródła zasilania. W pierwszej kolejności zaleca się odcięcie dopływu prądu do gniazdka przez wyłączenie odpowiednich bezpieczników, a następnie bezpieczne odłączenie urządzenia od gniazdka elektrycznego.
Przyczyna
- brak uziemiania w podłączeniu do prądu
- urządzenie podłączone do przedłużacza
- uszkodzony kabel zasilający
Czy ten artykuł był pomocny?
Powiązane artykuły
- Piekarnik wyświetla komunikat o błędzie F11 / F111 / F129
- Jak wyczyścić szybę piekarnika od środka?
- Funkcje w piekarniku - opis, zastosowanie
- Połączenie piekarnika z siecią domową Wi-Fi - problem z łącznością
- Jak użyć piekarnika do wyrastania ciasta drożdżowego?
- Wyświetlacz nie pokazuje godziny, kiedy piekarnik jest wyłączony
- Drzwi piekarnika nie zamykają się prawidłowo
- Czy można czyścić grzałkę w piekarniku?
- Jak ponownie założyć drzwiczki piekarnika po czyszczeniu?
- Piekarnik wyświetla wskazanie SAFE lub symbol kłódki