Urządzenie ma przebicie na obudowie / Urządzenie razi prądem
Problem
- Urządzenie ma przebicie na obudowie
- Urządzenie razi prądem
Dotyczy
- Piekarniki
- Pralki
- Suszarki
- Zmywarki
- Chłodziarko-Zamrażarki
- Chłodziarki
- Zamrażalki
- Okapy
- Mikrofalówki
- Pralko-Suszarki
Rozwiązanie
- Prosimy o podłączenie urządzenia bezpośrednio do gniazdka elektrycznego wyposażonego w uziemienie.
- W przypadku braku oczekiwanych rezultatów zaleca się kontakt z Biurem Obsługi Klienta
UWAGA!
Nie korzystaj z urządzenia, jeśli obserwowane są wymienione objawy. Dla zapewnienia bezpieczeństwa, należy niezwłocznie odłączyć urządzenie od źródła zasilania. W pierwszej kolejności zaleca się odcięcie dopływu prądu do gniazdka przez wyłączenie odpowiednich bezpieczników, a następnie bezpieczne odłączenie urządzenia od gniazdka elektrycznego.
Przyczyna
- brak uziemiania w podłączeniu do prądu
- urządzenie podłączone do przedłużacza
- uszkodzony kabel zasilający
Czy ten artykuł był pomocny?
Powiązane artykuły
- Dlaczego nie należy używać wody destylowanej i demineralizowanej w piekarnikach parowych i ekspresach?
- Typy prowadnic teleskopowych do piekarnika - wykaz różnic
- Demontaż prowadnic w piekarniku z pyrolizą
- Co oznaczają numery programów AssistedCooking na wyświetlaczu EXPlore piekarnika AEG?
- Odkamienianie piekarnika parowego AEG: jak go czyścić?
- Zegar piekarnika miga
- CamCook® - jak używać funkcji z piekarnikiem AEG?
- Promocje. Kto może wziąć udział?
- Połączenie piekarnika z siecią domową Wi-Fi - problem z łącznością
- Przed pierwszym użyciem piekarnika AEG